<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>DC BEAT: Sondland Confirms &#039;Quid Pro Quo&#039; in Seminal 4th Impeachment Hearing - Bristow Beat  : Bristow Beat</title>

<link rel="stylesheet" href="http://bristowbeat.com/wp-content/themes/wp-clear313/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://bristowbeat.com/wp-content/themes/wp-clear313/style-font.css" type="text/css" media="screen" />


<link rel="pingback" href="http://bristowbeat.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bristow Beat &raquo; Feed" href="http://bristowbeat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bristow Beat &raquo; Comments Feed" href="http://bristowbeat.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bristowbeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//bristowbeat.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://bristowbeat.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='http://bristowbeat.com/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.37' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css'  href='//bristowbeat.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='//bristowbeat.com/wp-content/plugins/connections/vendor/leaflet/leaflet.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-control-geocoder-css'  href='//bristowbeat.com/wp-content/plugins/connections/vendor/leaflet/geocoder/Control.Geocoder.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//bristowbeat.com/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://bristowbeat.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.7.15' type='text/css' media='all' />
<script type='text/javascript' src='http://bristowbeat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://bristowbeat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-content/themes/wp-clear313/js/external.js?ver=4.7.15'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-content/themes/wp-clear313/js/suckerfish.js?ver=4.7.15'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-content/themes/wp-clear313/js/suckerfish-cat.js?ver=4.7.15'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-content/themes/wp-clear313/js/flexslider.js?ver=4.7.15'></script>
<link rel='https://api.w.org/' href='http://bristowbeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bristowbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bristowbeat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.15" />
<link rel='shortlink' href='http://bristowbeat.com/?p=68346' />
<link rel="alternate" type="application/json+oembed" href="http://bristowbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbristowbeat.com%2Fnews%2Fdc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bristowbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbristowbeat.com%2Fnews%2Fdc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link type="text/css" rel="stylesheet" href="http://bristowbeat.com/wp-content/plugins/paid-business-listings-pro/css/pbl-sc.css" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" media="screen"></style><link type="text/css" rel="stylesheet" href="http://bristowbeat.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!-- Alternate Stylesheet -->
<link href="http://bristowbeat.com/wp-content/themes/wp-clear313/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {color:#000000;}
a,a:link,a:visited {color:#67736c;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Arial,Helvetica,sans-serif;font-weight:bold;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold;}
.post-title a,.post-title a:link,.post-title a:visited {color:#67736c !important;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .description, #sitetitle .title, #sitetitle .title a {color:#67736c;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-family:Arial,Helvetica,sans-serif;background:#b8c4bd;}
#topnav ul a,#topnav ul ul a {color:#ffffff;}
#catnav,#catnav ul ul a {font-size:8pt;font-family:Arial,Helvetica,sans-serif;background-color:#ffffff;}
#catnav ul a,#catnav ul ul a {color:#67736c;}
.maincontent a, .maincontent a:link, .maincontent a:visited {color:#67736c;}
.maincontent a:hover, .maincontent a:active {color:#b8c4bd;}
a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited,#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,p.email-form .subbutton,#searchform #submitbutton {border-color:#67736c;background-color:#67736c;}
a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited,#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,p.email-form .subbutton,#searchform #submitbutton {color:#f7f7f7 !important;}
a.comment-reply-link:hover,a.comment-reply-link:active,#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,p.email-form .subbutton:hover,#searchform #submitbutton:hover {border-color:#b8c4bd;background-color:#b8c4bd;}
#footer {font-size:9pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://bristowbeat.com/wp-content/themes/wp-clear313/custom.css" rel="stylesheet" type="text/css" />

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<meta property="og:title" content="DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing"/>
		<meta property="og:description" content="Gordon Sondland, the United States ambassador to the European Union, told House investigators Wednesday that President Donald Trump and other top administration officials sought a quid pro quo with Ukraine" />
		<meta property="og:url" content="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/"/>
		<meta property="og:image" content="http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/5746_468X60_04.jpg"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="Bristow Beat"/>
	<link type="text/css" rel="stylesheet" href="http://bristowbeat.com/wp-content/plugins/easy-social-media/style.css" />



</head>

<body class="post-template-default single single-post postid-68346 single-format-standard c-sn-sw">

<div class="outer-wrap">

		<div id="topnav">
		<div class="limit">
							<ul class="nav clearfix">
					<li id="menu-item-42592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42592"><a href="http://bristowbeat.com/tip-line/">SEND US A TIP!</a></li>
					<li class="search"><form id="searchform" method="get" action="http://bristowbeat.com/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</li>
					<li style="float:right;"><div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://bristowbeat.com/feed/"><img class="rss-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/bristowbeat"><img class="facebook-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/facebook.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/bristowbeat"><img class="twitter-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/twitter.png" alt="Follow Me on Twitter" align="top" /></a>








</div></li>
					<li class="rss-comments"><a title="Comments RSS Feed" href="http://bristowbeat.com/comments/feed/">Comments</a></li>
					<li class="rss-content"><a title="Posts RSS Feed" href="http://bristowbeat.com/feed/">Posts</a></li>
				</ul>
					</div>
	</div>
	
	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://bristowbeat.com" title="Bristow Beat"><img src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/bristowbeathomepagelogo.jpg
" alt="Bristow Beat" /></a>
					</div>
								<div class="head-banner468">
	<a href='http://bit.ly/2OkWssS'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/minnieland468x60early.jpg' alt='banner ad' /></a></div>
				<div id="weather">
					[forecast]				</div>
			</div>
		</div>


				<div id="catnav">
							<ul class="catnav clearfix">
					<li id="menu-item-18036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18036"><a href="http://bristowbeat.com/category/sections/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-18035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18035"><a href="http://bristowbeat.com/category/news/">News</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="http://bristowbeat.com/category/thoughtforfood/">Thought for Food</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://bristowbeat.com/category/business/">Business</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://bristowbeat.com/category/ae/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-15207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15207"><a href="http://bristowbeat.com/category/opinion-2/">Opinion</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://bristowbeat.com/category/education/">Education</a></li>
</ul>
</li>
<li id="menu-item-13903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13903"><a href="http://bristowbeat.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-15748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15748"><a href="http://bristowbeat.com/category/livelearn/">Live &#038; Learn</a></li>
	<li id="menu-item-13906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13906"><a href="http://bristowbeat.com/category/richmondbeat/">Richmond Beat</a></li>
	<li id="menu-item-26463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26463"><a href="http://bristowbeat.com/category/localtech/">LocalTech</a></li>
	<li id="menu-item-26465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26465"><a href="http://bristowbeat.com/category/petfriendly/">Pet Friendly</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="http://bristowbeat.com/category/weather-2/">Weather Beat</a></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13901"><a href="http://bristowbeat.com/local-business-directory/">Local Business Directory</a></li>
<li id="menu-item-42586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42586"><a href="http://bristowbeat.com/about-us-2/">About Us</a></li>
<li id="menu-item-42587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42587"><a href="http://bristowbeat.com/advertising-information/">Advertising</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45010"><a href="http://bristowbeat.com/local-events/">Local Events</a></li>
<li id="menu-item-42588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42588"><a href="http://bristowbeat.com/wp-login.php">Login</a></li>
					<li class="search"><form id="searchform" method="get" action="http://bristowbeat.com/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</li>
				</ul>
					</div>
		
		
<div class="banner728-container clearfix">
	<div class="banner728 left">
		<a href='http://bit.ly/2Kx35Wn'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/VA-Gateway_728x90px_HolidayShopping_2017.jpg'/></a>	</div>
		
	<div class="banner220">
		<a href='http://bit.ly/2HwTcZ5'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/Code Nijamar19 220x90.jpg'/></a>	</div>
	</div>

	
	
	<div id="page" class="clearfix">

		<div id="contentleft">

			
			
			
			
						<div id="content" class="clearfix">
			
				
				

				<div class="singlepost">

					<div class="post" id="post-main-68346">

						<div class="entry">

							<h1 class="post-title single"><a href="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/" rel="bookmark" title="Permanent Link to DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing">DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing</a></h1>

							<div class="meta single">

	<span class="meta-author">
		<a href="http://bristowbeat.com/author/captial-news-network/" title="Posts by Captial News Service" rel="author">Captial News Service</a> | 
	</span>

	<span class="meta-date">
		November 25, 2019	</span>

		<span class="meta-comments">
		 | <a href="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/#respond" rel="bookmark" title="Comments for DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing">0 Comments</a>
	</span>
	
	 | <a href="http://bristowbeat.com/category/news/" rel="category tag">News</a>
</div>
							
							<div class="pf-content"><p><a href="http://bit.ly/33kKiF5"><img class="aligncenter" src="http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/5746_468X60_04.jpg" alt="banner ad" /></a></p>
<div>
<div id="attachment_29804" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-29804 size-medium" src="http://bristowbeat.com/wp-content/uploads/2013/10/US_Capitol_Building_at_night_Jan_2006-300x226.jpg" alt="" width="300" height="226" srcset="http://bristowbeat.com/wp-content/uploads/2013/10/US_Capitol_Building_at_night_Jan_2006-300x226.jpg 300w, http://bristowbeat.com/wp-content/uploads/2013/10/US_Capitol_Building_at_night_Jan_2006-150x113.jpg 150w, http://bristowbeat.com/wp-content/uploads/2013/10/US_Capitol_Building_at_night_Jan_2006-400x300.jpg 400w, http://bristowbeat.com/wp-content/uploads/2013/10/US_Capitol_Building_at_night_Jan_2006.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Congressional Capitol in Washington, DC.</p></div>
<p><b><em>By NORA ECKERT</em></b></p>
</div>
<div><em><b>Capital News Service of Maryland </b></em></div>
<div></div>
<div>WASHINGTON &#8211; Gordon Sondland, the United States ambassador to the European Union, told House investigators Wednesday that President Donald Trump and other top administration officials sought a quid pro quo with Ukraine, tying military aid to an announcement of an investigation into political rival Joe Biden.</div>
<div>
<p>“Everyone was in the loop. It was no secret,” Sondland told the House Intelligence Committee, adding that in response to the “simple question: ‘was there a quid pro quo?’&#8230;The answer is yes.”</p>
<p>Sondland was the first witness in four days of House testimony to directly implicate Trump, Vice President Mike Pence, White House Chief of Staff Mick Mulvaney, former National Security Adviser John Bolton and others in a scheme to withhold nearly $400 million in U.S. military assistance until Ukrainian President Volodymyr Zelensky publicly declared investigations into Biden, a Ukraine company called Burisma, and alleged Ukrainian interference in the 2016 American presidential election.</p>
<p>Sondland said that despite his objections, he and others worked with Trump’s personal attorney, Rudy Giuliani. “We followed the president’s orders,” the envoy said.</p>
<p>He said that over time he came to infer there were preconditions for an Oval Office meeting with Trump and the release of the military aid.</p>
<p>Sondland emphasized there was no side channel engaged in seeking a quid pro quo with Ukraine.</p>
<p>&#8220;I don&#8217;t know how someone could characterize something as an irregular channel when you&#8217;re talking to the president of the United States, the secretary of state, the national security adviser, the chief of staff of the White House, the secretary of energy,&#8221; Sondland said.</p>
<p>The stunning testimony appeared to strengthen Democrats’ contentions that Trump abused his power by seeking a personal political favor from a foreign leader in exchange for the exercise of his official duties.</p>
<p>Rep. Adam Schiff, D-California, chairman of the House panel, called Sondland’s appearance “a seminal moment” in the impeachment inquiry.</p>
<p>“Today’s testimony is among the most significant evidence to date,” Schiff said in a press conference during a break, adding that lawmakers, “heard for the first time that knowledge of this scheme was pervasive.”</p>
<p>The U.S. envoy’s assertions were a key change from his previous testimony in a closed-door session last month, a shift that Rep. Sean Patrick Maloney, D-New York, called “a doozy.”</p>
<p>In his private deposition last month, Sondland said he was not aware of any deliberations that Ukrainian military aid was contingent on public investigations into the Bidens and the 2016 election. Then, nearly three weeks later, Sondland’s lawyers issued a short addendum to his testimony, providing support for other witnesses’ affirmations that Ukrainian military aid was contingent upon Zelensky announcing the investigations.</p>
<p>In his opening statement, Sondland said he is “not a note taker,” and that having access to State Department materials, which were denied to him, would have made his testimony more clear and the “process more transparent.”</p>
<p>Trump, leaving for a political trip to Texas, told reporters at the White House that he wanted nothing from Zelensky. Reading from notes written in bold, capital letters, the president repeated his defense that he sought “no quid pro quo” from Ukraine.</p>
<p>As for the ambassador, whom he appointed after Sondland donated $1 million to the presidential inaugural committee, Trump insisted “I don’t know him very well,&#8221; adding, &#8220;He seems like a nice guy though.”</p>
<p>When told that in the hearing by Rep. Raja Krishnamoorthi, D-Illinois, Sondland smiled and said: “Easy come, easy go.”</p>
<p>The ambassador appeared in defiance of the White House and State Department’s demands that he refuse to do so.</p>
<p>“I agreed to testify because I respect the gravity of the moment and I believe I have an obligation to account fully for my role in these events,” Sondland said.</p>
<p>California Rep. Devin Nunes, the ranking Republican on the intelligence panel, lashed out against the Democrats, calling them “partisan extremists.”  He then extended a warm welcome to Sondland, thanking him for his service and apologizing that he had to be there to testify, a gesture that seemed at odds with the ambassador’s following testimony that there was, indeed, a quid pro quo.</p>
<p>Later, Rep. Elise Stefanik, R-New York, pressed Sondland in an effort to disconnect Trump from the quid pro quo.</p>
<p>&#8220;You testified, &#8216;President Trump never told me directly that the aid was conditioned on the investigations?'&#8221; Stefanik asked.</p>
<p>&#8220;That&#8217;s correct,&#8221; the ambassador replied.</p>
<p>The impeachment inquiry is rooted in a July 25 phone call between Zelensky and Trump, after which a whistleblower alleged Trump withheld military aid from Ukraine until Zelensky announced investigations into former Biden and his son Hunter’s connections with Burisma.</p>
<p>Sondland also emphasized how the appearance of an investigation was more important to Trump than an investigation itself, saying Zelensky, &#8220;had to announce the investigations — he didn’t have to actually do them.”</p>
<p>But much of Sondland’s testimony centered on a phone call the following day. David Holmes, a State Department official, overheard the phone call between Trump and Sondland while he was dining with the ambassador in the Ukrainian capital.</p>
<p>Holmes said the ambassador told Trump that Zelensky would do anything he asked for, adding that he “loves your ass.”</p>
<p>“That’s how President Trump and I communicate, a lot of four-letter words,” Sondland said, to laughter from attendees at the hearing. He later referred to the phrase as putting it in “Trump speak.”</p>
<p>When Nunes began his line of questioning, he outlined the reasons he said Trump was wary of Ukraine and he stressed Republicans’ demands to have Hunter Biden testify, which he said Democrats have refused to honor.</p>
<p>Then, Stephen Castor, a GOP lawyer, questioned Sondland on his familiarity with the president<b>, </b>calling his testimony the &#8220;trifecta of unreliability,&#8221; mentioning his lack of note taking, reliance on speculation and often lapsed memory.</p>
<p>Some of the key figures Sondland referenced in his testimony disputed his claims.</p>
<p>Pence chief of staff Marc Short issued a statement saying: &#8220;The Vice President never had a conversation with Gordon Sondland about investigating the Bidens, Burisma, or the conditional release of financial aid to Ukraine based upon potential investigations.&#8221;</p>
<p>But Schiff and other Democrats clearly felt Sondland’s testimony was critical evidence against Trump, a signal that articles of impeachment seem even more likely.</p>
<p>While Republicans said throughout the hearing that Democrats had been insistent on pursuing impeachment from even before Trump was formally elected, Schiff sought to rebut that in stern closing remarks.</p>
<p>“This is not something we relish. For over a year I resisted this whole idea of going down the road to impeachment,” Schiff said.</p>
<p>The president’s actions made it inevitable, he said.</p>
<p>&#8220;Getting caught is no defense. Not to a violation of the Constitution,” Schiff said “Or to a violation of his oath of office. And it certainly doesn&#8217;t give us a reason to ignore our own oath of office.”</p>
</div>
<p style='text-align:left'>&copy; 2019, <a href='http://bristowbeat.com'>Bristow Beat</a>. All rights reserved. </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="//cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div></div><div id="easy-social-buttons"><div class="easy-social-button"><div class="fb-like" data-send="true" data-layout="button_count" data-show-faces="false"></div></div><div class="easy-social-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="easy-social-button googleplus"><g:plusone size="medium"></g:plusone></div><div class="easy-social-button"><script type="IN/Share" data-counter="right"></script></div><div class="easy-social-button stumble"><su:badge layout="1"></su:badge></div><div class="easy-social-button pintrest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fbristowbeat.com%2Fnews%2Fdc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing%2F&media=&description=DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing" class="pin-it-button" count-layout="horizontal">Pin It</a></div></div>
							<div style="clear:both;"></div>

							
							<p class="tags"><strong>Tags: </strong> <a href="http://bristowbeat.com/tag/d-c/" rel="tag">D.C.</a>, <a href="http://bristowbeat.com/tag/hearings/" rel="tag">hearings</a>, <a href="http://bristowbeat.com/tag/impeachment/" rel="tag">impeachment</a>, <a href="http://bristowbeat.com/tag/president-trump/" rel="tag">President Trump</a>, <a href="http://bristowbeat.com/tag/sondland/" rel="tag">Sondland</a>, <a href="http://bristowbeat.com/tag/washington/" rel="tag">Washington</a></p>							<p class="cats"><strong>Category</strong>: <a href="http://bristowbeat.com/category/news/" rel="category tag">News</a></p>

						</div>

						
						<div id="related" class="clearfix">

	
	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bristowbeat', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="hidden" value="bristowbeat" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>
			<p class="email-form">
				<input type="text" class="sub" name="email" value="subscribe via email" onfocus="if (this.value == 'subscribe via email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'subscribe via email';}" /><input type="submit" value="submit" class="subbutton" />
			</p>
			<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
		</form>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://bristowbeat.com/feed/"><img class="rss-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/bristowbeat"><img class="facebook-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/facebook.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/bristowbeat"><img class="twitter-sub" src="http://bristowbeat.com/wp-content/themes/wp-clear313/images/twitter.png" alt="Follow Me on Twitter" align="top" /></a>








</div>
	</div>

</div>
						
<!-- You can start editing here. -->

<div class="allcomments">


			<!-- If comments are open, but there are no comments. -->

	 

</div>


	<div id="respond">

		<form action="http://bristowbeat.com/wp-comments-post.php" method="post" id="commentform">

			<h3>Leave a Reply</h3>

			<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/#respond" style="display:none;">Click here to cancel reply.</a>			</div>

			
				<p>You must be <a href="http://bristowbeat.com/wp-login.php?redirect_to=http%3A%2F%2Fbristowbeat.com%2Fnews%2Fdc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing%2F">logged in</a> to post a comment.</p>

			
		</form>

	</div>


					</div>

					<div class="navigation clearfix">
	<div class="alignleft single">
		&laquo; <a href="http://bristowbeat.com/news/richmond-beat-end-death-penalty-execution-brings-no-solace-victims-survivors-say/" rel="prev">RICHMOND BEAT: End Death Penalty, Execution Brings &#8216;No Solace&#8217; to Victims, Survivors Say</a>	</div>
	<div class="alignright single">
		<a href="http://bristowbeat.com/news/gmu-consider-medical-school-prince-william-campus/" rel="next">GMU to Consider Medical School at Prince William Campus</a> &raquo;	</div>
</div>
				</div>


			</div>

			
<div id="sidebar-narrow" class="clearfix">

			<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle"><span>Recent Articles</span></h3>		<ul>
					<li>
				<a href="http://bristowbeat.com/news/gmu-consider-medical-school-prince-william-campus/">GMU to Consider Medical School at Prince William Campus</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/dc-beat-sondland-confirms-quid-pro-quo-seminal-4th-impeachment-hearing/">DC BEAT: Sondland Confirms &#8216;Quid Pro Quo&#8217; in Seminal 4th Impeachment Hearing</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/richmond-beat-end-death-penalty-execution-brings-no-solace-victims-survivors-say/">RICHMOND BEAT: End Death Penalty, Execution Brings &#8216;No Solace&#8217; to Victims, Survivors Say</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/prince-william-supervisors-approve-increase-county-employees-pay-scale/">Prince William Supervisors Approve Increase to County Employees&#8217; Pay Scale</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/business/hurry-online-registration-prince-william-turkey-trot-closes-sunday-nov-24/">Hurry! Online Registration for the Prince William Turkey Trot Closes Sunday, Nov. 24</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/prince-william-supervisors-disagree-whether-new-board-hear-devlin-community-dar-al-noor-issues/">Prince William Supervisors Disagree on Whether New Board Should Hear Devlin Community, Dar Al Noor Issues</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/fire-rescue-responds-2-alarm-fire-byrd-drive-manassas/">Fire &#038; Rescue Responds to 2-Alarm Fire on Byrd Drive, Manassas</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/lame-duck-prince-william-board-may-consider-devlin-road-community-proposal/">Lame-Duck Prince William Board May Consider Devlin Road Community Proposal</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/news/prince-william-police-investigate-shooting-homicide-lake-ridge/">Prince William Police Investigate Shooting Homicide in Lake Ridge</a>
						</li>
					<li>
				<a href="http://bristowbeat.com/business/foundation-blue-ridge-orthopaedics-bodies-motion-runs-raise-55k-area-nonprofits/">Foundation of Blue Ridge Orthopaedics&#8217; Bodies in Motion Runs Raise $55K for Area Nonprofits</a>
						</li>
				</ul>
		</div></div>		<div id="ai1ec_agenda_widget-3" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h3 class="widgettitle"><span>Upcoming Events</span></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;local-events&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div></div>
</div>


		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="social-widget-4" class="widget Social_Widget"><div class="widget-wrap"><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/bristowbeat" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/bristowbeat" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/bristowbeat" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div id="adblock-1" class="widget utopia43_callback1"><div class="widget-wrap">
<div id='u43-1'><table cellpadding='0' cellspacing='5' id='u43-1b'><tbody><tr><td valign='middle' align='center'><a href='http://bit.ly/2ue7IJX'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/kiddieacademytechnology300x125.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2ylrYkc'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/Arcadia-Run-01.30.2014.gif' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/1cCHOqk'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/smilez300x250112019.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2yfoInZ'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/comicsandgaming300x250.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2nM0Qqa'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/TurkeyTrot2019.gif' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2x1RZ52'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/BROC41619REVISION.gif' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2rwnlPl'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/affordableclean300x1250517.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/1Gdx3qo'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/gda300x250112019.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2nWpBzC'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/CBD300x400nowopen.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2E29vbo'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/outoftheblue300x400.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2NmfGu0'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/thaipeppersadver3.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2CHcY1q'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/pwda300x250rev1.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2vsfjL5'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/PentagonCC_300.gif' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2pKCWZo'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/handymancans300x125.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2OpRPwg'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/dawnG300x125.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='https://www.facebook.com/simavisions/'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/SimaVisions300x150.png' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2JWDWov'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/elitepools300x250.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2tyQ592'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/statefarm300x125.jpg' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://bit.ly/2ybEr7A'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/peak300x125slide1.gif' border='0' /></a></td></tr><tr><td valign='middle' align='center'><a href='http://on.gei.co/1Is7mRL'  target='_blank'><img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/geicolocalservice300x400.jpg' border='0' /></a></td></tr></tbody></table></div></div></div><div id="banner300-widget-26" class="widget banner300"><div class="widget-wrap"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2339486426211141";
/* Ad Unit 1 */
google_ad_slot = "7347617559";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="ai1ec_agenda_widget-4" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h3 class="widgettitle"><span>Calendar</span></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;local-events&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fbristowbeat.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;bristowbeat.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div></div><div id="social-widget-3" class="widget Social_Widget"><div class="widget-wrap"><h3 class="widgettitle"><span>FOLLOW US</span></h3><div class="socialmedia-buttons smw_left"><a href="http://www.facebook.com/bristowbeat" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/#!/bristowbeat" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:jshaw@bristowbeat.com" rel="nofollow" target="_blank"><img width="32" height="32" src="http://bristowbeat.com/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Featured Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pendragon</span> on <a href="http://bristowbeat.com/education/candidates-face-off-pwcs-school-board-chairman-debate/#comment-41695">Candidates Face off in PWCS School Board Chairman Debate</a></li><li class="recentcomments"><span class="comment-author-link">Pendragon</span> on <a href="http://bristowbeat.com/news/public-questions-use-silver-lake-park-virginia-tough-mudder/#comment-40222">Public Questions Use of Silver Lake Park for Virginia Tough Mudder</a></li><li class="recentcomments"><span class="comment-author-link">Stacy Shaw</span> on <a href="http://bristowbeat.com/education/residents-worry-13th-hs-boundaries-discriminate-stonewall-jackson-hs/#comment-39863">Residents Worry 13th HS Boundaries Discriminate Against Stonewall Jackson HS</a></li></ul></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://bristowbeat.com/2019/11/'> November 2019 </option>
	<option value='http://bristowbeat.com/2019/10/'> October 2019 </option>
	<option value='http://bristowbeat.com/2019/09/'> September 2019 </option>
	<option value='http://bristowbeat.com/2019/08/'> August 2019 </option>
	<option value='http://bristowbeat.com/2019/07/'> July 2019 </option>
	<option value='http://bristowbeat.com/2019/06/'> June 2019 </option>
	<option value='http://bristowbeat.com/2019/05/'> May 2019 </option>
	<option value='http://bristowbeat.com/2019/04/'> April 2019 </option>
	<option value='http://bristowbeat.com/2019/03/'> March 2019 </option>
	<option value='http://bristowbeat.com/2019/02/'> February 2019 </option>
	<option value='http://bristowbeat.com/2019/01/'> January 2019 </option>
	<option value='http://bristowbeat.com/2018/12/'> December 2018 </option>
	<option value='http://bristowbeat.com/2018/11/'> November 2018 </option>
	<option value='http://bristowbeat.com/2018/10/'> October 2018 </option>
	<option value='http://bristowbeat.com/2018/09/'> September 2018 </option>
	<option value='http://bristowbeat.com/2018/08/'> August 2018 </option>
	<option value='http://bristowbeat.com/2018/07/'> July 2018 </option>
	<option value='http://bristowbeat.com/2018/06/'> June 2018 </option>
	<option value='http://bristowbeat.com/2018/05/'> May 2018 </option>
	<option value='http://bristowbeat.com/2018/04/'> April 2018 </option>
	<option value='http://bristowbeat.com/2018/03/'> March 2018 </option>
	<option value='http://bristowbeat.com/2018/02/'> February 2018 </option>
	<option value='http://bristowbeat.com/2018/01/'> January 2018 </option>
	<option value='http://bristowbeat.com/2017/12/'> December 2017 </option>
	<option value='http://bristowbeat.com/2017/11/'> November 2017 </option>
	<option value='http://bristowbeat.com/2017/10/'> October 2017 </option>
	<option value='http://bristowbeat.com/2017/09/'> September 2017 </option>
	<option value='http://bristowbeat.com/2017/08/'> August 2017 </option>
	<option value='http://bristowbeat.com/2017/07/'> July 2017 </option>
	<option value='http://bristowbeat.com/2017/06/'> June 2017 </option>
	<option value='http://bristowbeat.com/2017/05/'> May 2017 </option>
	<option value='http://bristowbeat.com/2017/04/'> April 2017 </option>
	<option value='http://bristowbeat.com/2017/03/'> March 2017 </option>
	<option value='http://bristowbeat.com/2017/02/'> February 2017 </option>
	<option value='http://bristowbeat.com/2017/01/'> January 2017 </option>
	<option value='http://bristowbeat.com/2016/12/'> December 2016 </option>
	<option value='http://bristowbeat.com/2016/11/'> November 2016 </option>
	<option value='http://bristowbeat.com/2016/10/'> October 2016 </option>
	<option value='http://bristowbeat.com/2016/09/'> September 2016 </option>
	<option value='http://bristowbeat.com/2016/08/'> August 2016 </option>
	<option value='http://bristowbeat.com/2016/07/'> July 2016 </option>
	<option value='http://bristowbeat.com/2016/06/'> June 2016 </option>
	<option value='http://bristowbeat.com/2016/05/'> May 2016 </option>
	<option value='http://bristowbeat.com/2016/04/'> April 2016 </option>
	<option value='http://bristowbeat.com/2016/03/'> March 2016 </option>
	<option value='http://bristowbeat.com/2016/02/'> February 2016 </option>
	<option value='http://bristowbeat.com/2016/01/'> January 2016 </option>
	<option value='http://bristowbeat.com/2015/12/'> December 2015 </option>
	<option value='http://bristowbeat.com/2015/11/'> November 2015 </option>
	<option value='http://bristowbeat.com/2015/10/'> October 2015 </option>
	<option value='http://bristowbeat.com/2015/09/'> September 2015 </option>
	<option value='http://bristowbeat.com/2015/08/'> August 2015 </option>
	<option value='http://bristowbeat.com/2015/07/'> July 2015 </option>
	<option value='http://bristowbeat.com/2015/06/'> June 2015 </option>
	<option value='http://bristowbeat.com/2015/05/'> May 2015 </option>
	<option value='http://bristowbeat.com/2015/04/'> April 2015 </option>
	<option value='http://bristowbeat.com/2015/03/'> March 2015 </option>
	<option value='http://bristowbeat.com/2015/02/'> February 2015 </option>
	<option value='http://bristowbeat.com/2015/01/'> January 2015 </option>
	<option value='http://bristowbeat.com/2014/12/'> December 2014 </option>
	<option value='http://bristowbeat.com/2014/11/'> November 2014 </option>
	<option value='http://bristowbeat.com/2014/10/'> October 2014 </option>
	<option value='http://bristowbeat.com/2014/09/'> September 2014 </option>
	<option value='http://bristowbeat.com/2014/08/'> August 2014 </option>
	<option value='http://bristowbeat.com/2014/07/'> July 2014 </option>
	<option value='http://bristowbeat.com/2014/06/'> June 2014 </option>
	<option value='http://bristowbeat.com/2014/05/'> May 2014 </option>
	<option value='http://bristowbeat.com/2014/04/'> April 2014 </option>
	<option value='http://bristowbeat.com/2014/03/'> March 2014 </option>
	<option value='http://bristowbeat.com/2014/02/'> February 2014 </option>
	<option value='http://bristowbeat.com/2014/01/'> January 2014 </option>
	<option value='http://bristowbeat.com/2013/12/'> December 2013 </option>
	<option value='http://bristowbeat.com/2013/11/'> November 2013 </option>
	<option value='http://bristowbeat.com/2013/10/'> October 2013 </option>
	<option value='http://bristowbeat.com/2013/09/'> September 2013 </option>
	<option value='http://bristowbeat.com/2013/08/'> August 2013 </option>
	<option value='http://bristowbeat.com/2013/07/'> July 2013 </option>
	<option value='http://bristowbeat.com/2013/06/'> June 2013 </option>
	<option value='http://bristowbeat.com/2013/05/'> May 2013 </option>
	<option value='http://bristowbeat.com/2013/04/'> April 2013 </option>
	<option value='http://bristowbeat.com/2013/03/'> March 2013 </option>
	<option value='http://bristowbeat.com/2013/02/'> February 2013 </option>
	<option value='http://bristowbeat.com/2013/01/'> January 2013 </option>
	<option value='http://bristowbeat.com/2012/12/'> December 2012 </option>
	<option value='http://bristowbeat.com/2012/11/'> November 2012 </option>
	<option value='http://bristowbeat.com/2012/10/'> October 2012 </option>
	<option value='http://bristowbeat.com/2012/09/'> September 2012 </option>
	<option value='http://bristowbeat.com/2012/08/'> August 2012 </option>
	<option value='http://bristowbeat.com/2012/07/'> July 2012 </option>
	<option value='http://bristowbeat.com/2012/06/'> June 2012 </option>
	<option value='http://bristowbeat.com/2012/05/'> May 2012 </option>
	<option value='http://bristowbeat.com/2012/04/'> April 2012 </option>
	<option value='http://bristowbeat.com/2012/03/'> March 2012 </option>
	<option value='http://bristowbeat.com/2012/02/'> February 2012 </option>
	<option value='http://bristowbeat.com/2012/01/'> January 2012 </option>
	<option value='http://bristowbeat.com/2011/12/'> December 2011 </option>
	<option value='http://bristowbeat.com/2011/11/'> November 2011 </option>

		</select>
		</div></div><div id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://plus.google.com/100584432209754847980" rel="publisher">Find us on Google+</a></div>
		</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


	</div>

	<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<img src='http://www.bristowbeat.com/wp-content/themes/wp-clear313/images/bristowbeatstatement728x90.jpg' alt='banner ad' /></a>	</div>
	</div>

</div>


<div id="footer">
	<div class="limit clearfix">

		<p class="footurl"><a href="http://bristowbeat.com">Bristow Beat</a></p>

					<div id="footnav">
				<ul class="clearfix">
					<li id="menu-item-573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573"><a href="http://bristowbeat.com/?page_id=380">Privacy Policy</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://bristowbeat.com/?page_id=384">Terms of Use</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-575"><a href="http://bristowbeat.com/advertising-information/">Advertising Information</a></li>
				</ul>
			</div>
		
		&copy;  2019 Bristow Beat. All rights reserved. <a href="http://www.solostream.com">Premium WordPress Themes</a>.

	</div>
</div>

</div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-13WzOb95GmjYg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-13WzOb95GmjYg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier -->
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-28174904-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
		
		<div id="fb-root"></div>
		<script>
			//facebook JS SDK
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
 	
		  	//Twitter JS SDK
		  	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		  	
		  	//Stumbleupon JS SDK
		  	(function() { 
				var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; 
				li.src = 'https://platform.stumbleupon.com/1/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s); 
			})();
			
			//Pintrest JS SDK
			(function() {
			    window.PinIt = window.PinIt || { loaded:false };
			    if (window.PinIt.loaded) return;
			    window.PinIt.loaded = true;
			    function async_load(){
			        var s = document.createElement("script");
			        s.type = "text/javascript";
			        s.async = true;
			        s.src = "http://assets.pinterest.com/js/pinit.js";
			        var x = document.getElementsByTagName("script")[0];
			        x.parentNode.insertBefore(s, x);
			    }
			    if (window.attachEvent)
			        window.attachEvent("onload", async_load);
			    else
			        window.addEventListener("load", async_load, false);
			})();
		</script>
		<script type="text/javascript" ;="" src="http://apis.google.com/js/plusone.js"></script> 
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://bristowbeat.com/wp-content/themes/wp-clear313/images/bristowbeathomepagelogo.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='http://bristowbeat.com/wp-includes/css/dashicons.min.css?ver=4.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://bristowbeat.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.15' type='text/css' media='all' />
<script type='text/javascript' src='//bristowbeat.com/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-includes/js/wp-embed.min.js?ver=4.7.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/bristowbeat.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bristowbeat.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://bristowbeat.com/wp-includes/js/comment-reply.min.js?ver=4.7.15'></script>
<script type='text/javascript' src='http://bristowbeat.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.16'></script>

</body>

</html>